




<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"883158","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":1006,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="aBoz98t3rMFXibnuinJ0BvQUQRZi1zo6pQoiJ0Jo6Sc="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="NEWPORT NEWS, VA — Automated Precision-Services Division, a company specializing in three-dimensional measurements and metrology solutions, was awarded A2LA Accreditation to ISO/IEC 17025:2005 and ANSI/NCSL Z540-1-1994 by the American Association for Laboratory Accreditation (A2LA). API Services expanded its current accredited tracker calibration capabilities to include Omnitrac 2 laser tracker and machine tool calibration equipment/processes. “By us being accredited, customers have the assurance that the equipment used and data provided is accurate and reliable,&quot; said quality manager Kati Allison. ISO 17025 certification is a global compliance system for calibration and testing . . .">
    <meta name="keywords" content="American Association for Laboratory Accreditation,metrology,three-dimensional measurements">
    <link href="http://www.qualitymag.com/rss/articles" rel="alternate" title="Quality Magazine  RSS Feed" type="application/rss+xml" />
    
    <meta content="Automated Precision Earns A2LA Accreditations" property="og:title" />
<meta content="API Services&amp;nbsp;expanded its current accredited tracker calibration capabilities to include Omnitrac 2 laser tracker and machine tool calibration equipment/processes." property="og:description" />
<meta content="http://www.qualitymag.com/articles/94196-automated-precision-earns-a2la-accreditations" property="og:url" />
<meta content="http://www.qualitymag.com/ext/resources/Ed/thumb/Headlines.jpg?height=635&amp;t=1473779677&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="Automated Precision Earns A2LA Accreditations" name="twitter:title" />
<meta content="API Services&amp;nbsp;expanded its current accredited tracker calibration capabilities to include Omnitrac 2 laser tracker and machine tool calibration equipment/processes." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="http://www.qualitymag.com/ext/resources/Ed/thumb/Headlines.jpg?1473779677" name="twitter:image" />
      
  <meta app-argument="www.qualitymag.com/articles/94196" content="app-id=989200833
" name="apple-itunes-app" />
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Measurement;Industry+Headlines" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsp65oqw000008u4mqpu4jrw_5v4r' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="metrology;three-dimensional+measurements;American+Association+for+Laboratory+Accreditation" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1503477157" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1503477157" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1503477157" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1503477157" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1503477157" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Automated Precision Earns A2LA Accreditations | 2017-08-23 | Quality Magazine</title>
    <link href="/stylesheets/application.css?1503477157" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1503477157" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/qualitymag.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1503477157" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-436343-39', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

    
      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1503476742" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"94196","topic":["measurement","industry_headlines","news"],"topic_id":["2664","2679","4502"],"page_type":["articles"],"keyword":["metrology","three_dimensional_measurements","american_association_for_laboratory_accr"],"reg_user":"false","page_name":"automated_precision_earns_a2la_accredita","subscribed_user":"false"};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/qty">
    
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 478.6 115.6" class="svg-logo" preserveAspectRatio="xMinYMin meet">
      <path d="M136.9 102.8h5.8l3.1 8 3.1-8h5.8v12.3h-4.4v-7.9l-2.9 7.9H144l-2.9-7.9v7.9h-4.3v-12.3zM178.6 102.8h5l5.3 12.3h-4.8l-.7-2h-4.7l-.7 2h-4.8l5.4-12.3zm2.6 3.4l-1.4 4.2h2.9l-1.5-4.2zM215.3 107.8h7.3v7.4h-3.8v-1.4c-.2.2-.4.4-.9.7-.7.4-1.9 1.1-4.4 1.1-3.7 0-7-2.1-7-6.4 0-.4 0-.9.1-1.3.2-1.2.8-2.6 2.2-3.7 1.7-1.4 4-1.9 6.3-1.9 1 0 1.9.1 2.9.3 1.5.3 2.6.9 3.6 2 .4.4.5.7.7 1.1l-4.4.5c-.8-.8-1.8-1.1-2.7-1.1-2.9 0-4.1 2.1-4.1 4 0 2.5 1.8 3.7 3.8 3.7 1.7 0 3.3-.9 3.6-2.1h-3.2v-2.9zM246.3 102.8h5l5.3 12.3h-4.8l-.7-2h-4.7l-.7 2H241l5.3-12.3zm2.5 3.4l-1.4 4.2h2.9l-1.5-4.2zM275.4 102.8h13.4v2.6l-7.8 6.8h7.8v2.9h-14v-2.6l8.2-6.9h-7.5v-2.8zM312.8 102.8v12.3h-4.4v-12.3h4.4zM332.9 102.8h3.6l3.8 4.2c1.1 1.2 1.3 1.4 2.2 2.6-.1-1.7-.1-2.3-.1-3.9v-2.8h4.3v12.3H343l-4.5-5.1c-.6-.7-.8-1-1.4-1.7.1 2.1.1 2.6.1 4.2v2.6h-4.4v-12.4zM380 102.8v2.8h-8.6v2h7.9v2.8h-7.9v2h8.8v2.8H367v-12.3h13z"/>
      <g fill-rule="evenodd" clip-rule="evenodd">
        <path d="M114.5 85.6l-10 16.7-22.2-13.4c-8.9 3.9-18.4 5.3-27.9 5.3C19.9 94.2 0 75.6 0 47.2 0 14.9 24.4 0 54.4 0c18 0 35.1 5.5 44.7 17.3 3.6 4.4 9.5 14.1 9.5 28.9 0 5.5-.9 13.3-3.9 20.4-2.3 5.5-4.9 8.6-6.5 10.8l16.3 8.2zM53.3 16c-14.8.5-30.5 10.3-30.5 31.7 0 10.8 4 16.4 5.6 18.5 2.1 3 8.6 12.1 25.8 12.1 20.7 0 31.7-14 31.7-31.1C85.9 27.5 71 15.4 53.3 16zm62.8 50.5V27.8h20.7v33.3c0 4.5 0 9.1 4.1 12.9 3.6 3.5 8.9 4.2 13.9 4.2 5.8 0 12-1.4 15.4-5 3.3-3.4 3.5-8.3 3.6-13.8V27.8h20.4v63.5h-20.4v-9c-4.1 3.9-10.9 10.5-29.1 10.5-12.3 0-18-4-20.7-6-7.6-5.9-7.9-12.5-7.9-20.3zm163.6-12.8v29.8c.2 3.4.6 4.8 2.9 7.8h-22.4c-1-3-1.1-5-1.2-6.8-6.8 4-14.1 8.4-28.3 8.4-5 0-10-.4-14.8-1.8-8.9-2.5-15.6-9.1-15.6-19.3 0-20 19.3-20.3 39.2-20.5H259c.1-5.4.4-11.4-17.8-11.4-6.9 0-15.1.6-16.8 5.8h-20.9c.8-3.8 1.9-9.8 9.3-14.5 8.6-5.4 23-5.5 29.1-5.5 37.9 0 37.8 14.7 37.8 28zM258.9 62c-13.6 0-23.4 0-29.2 1.3-1.5.4-7.8 1.8-7.8 7.9 0 8 11.1 8.1 13.8 8.1 8.6 0 17.3-3.5 21.2-9.5 2-2.9 1.9-4.9 2-7.8zm32.6 29.3V2.9H312v88.4h-20.5zm30.9-63.4h20.5v63.4h-20.5V27.9zm38.1 0V11H381v16.9h14.2v12.3H381v28.7c0 6.1 2.1 7.5 8 7.5 2.9 0 4.1-.1 6.3-.4v14.8c-5 .5-10 1-15 1-4.4 0-8.8-.5-12.3-2.3-7.4-3.9-7.5-10.6-7.5-15.4V40.2h-10.3V27.9h10.3zm68.3 63.4l-28.3-63.4h22l15 39.5c1.5 4.3 1.8 5.3 2.5 9.6.5-4.8.8-5.8 2.4-10.3l14.4-38.8h21.8l-29.8 67.5c-7.3 15.4-10.8 20.2-27.7 20.2l-15.3-.6v-15l10.4.6c4 0 5.8-.6 6.8-1.1 1.9-1 2.6-2 5.8-8.2z"/>
        <path fill="#B30838" d="M322.6 5.8h20.5v14h-20.5v-14"/>
      </g>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>

    <section class="editorial-content header-below-search">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages: 'de,en,es,fr,hi,it,pt,zh-TW', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        
      </div>

    </div>
  </section>

</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/QualityMagazine?_rdr" target="_blank" class="facebook" style="color:#fff"></a>
<a href="http://twitter.com/QualityMagazine" target="_blank" class="twitter" style="color:#fff"></a>
<a href="https://www.linkedin.com/groups/1876808/profile" target="_blank" class="linkedin" style="color:#fff"></a>
<a href="http://www.youtube.com/user/QualityMag" target="_blank" class="youtube" style="color:#fff"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 478.6 115.6" class="svg-logo" preserveAspectRatio="xMinYMin meet">
      <path d="M136.9 102.8h5.8l3.1 8 3.1-8h5.8v12.3h-4.4v-7.9l-2.9 7.9H144l-2.9-7.9v7.9h-4.3v-12.3zM178.6 102.8h5l5.3 12.3h-4.8l-.7-2h-4.7l-.7 2h-4.8l5.4-12.3zm2.6 3.4l-1.4 4.2h2.9l-1.5-4.2zM215.3 107.8h7.3v7.4h-3.8v-1.4c-.2.2-.4.4-.9.7-.7.4-1.9 1.1-4.4 1.1-3.7 0-7-2.1-7-6.4 0-.4 0-.9.1-1.3.2-1.2.8-2.6 2.2-3.7 1.7-1.4 4-1.9 6.3-1.9 1 0 1.9.1 2.9.3 1.5.3 2.6.9 3.6 2 .4.4.5.7.7 1.1l-4.4.5c-.8-.8-1.8-1.1-2.7-1.1-2.9 0-4.1 2.1-4.1 4 0 2.5 1.8 3.7 3.8 3.7 1.7 0 3.3-.9 3.6-2.1h-3.2v-2.9zM246.3 102.8h5l5.3 12.3h-4.8l-.7-2h-4.7l-.7 2H241l5.3-12.3zm2.5 3.4l-1.4 4.2h2.9l-1.5-4.2zM275.4 102.8h13.4v2.6l-7.8 6.8h7.8v2.9h-14v-2.6l8.2-6.9h-7.5v-2.8zM312.8 102.8v12.3h-4.4v-12.3h4.4zM332.9 102.8h3.6l3.8 4.2c1.1 1.2 1.3 1.4 2.2 2.6-.1-1.7-.1-2.3-.1-3.9v-2.8h4.3v12.3H343l-4.5-5.1c-.6-.7-.8-1-1.4-1.7.1 2.1.1 2.6.1 4.2v2.6h-4.4v-12.4zM380 102.8v2.8h-8.6v2h7.9v2.8h-7.9v2h8.8v2.8H367v-12.3h13z"/>
      <g fill-rule="evenodd" clip-rule="evenodd">
        <path d="M114.5 85.6l-10 16.7-22.2-13.4c-8.9 3.9-18.4 5.3-27.9 5.3C19.9 94.2 0 75.6 0 47.2 0 14.9 24.4 0 54.4 0c18 0 35.1 5.5 44.7 17.3 3.6 4.4 9.5 14.1 9.5 28.9 0 5.5-.9 13.3-3.9 20.4-2.3 5.5-4.9 8.6-6.5 10.8l16.3 8.2zM53.3 16c-14.8.5-30.5 10.3-30.5 31.7 0 10.8 4 16.4 5.6 18.5 2.1 3 8.6 12.1 25.8 12.1 20.7 0 31.7-14 31.7-31.1C85.9 27.5 71 15.4 53.3 16zm62.8 50.5V27.8h20.7v33.3c0 4.5 0 9.1 4.1 12.9 3.6 3.5 8.9 4.2 13.9 4.2 5.8 0 12-1.4 15.4-5 3.3-3.4 3.5-8.3 3.6-13.8V27.8h20.4v63.5h-20.4v-9c-4.1 3.9-10.9 10.5-29.1 10.5-12.3 0-18-4-20.7-6-7.6-5.9-7.9-12.5-7.9-20.3zm163.6-12.8v29.8c.2 3.4.6 4.8 2.9 7.8h-22.4c-1-3-1.1-5-1.2-6.8-6.8 4-14.1 8.4-28.3 8.4-5 0-10-.4-14.8-1.8-8.9-2.5-15.6-9.1-15.6-19.3 0-20 19.3-20.3 39.2-20.5H259c.1-5.4.4-11.4-17.8-11.4-6.9 0-15.1.6-16.8 5.8h-20.9c.8-3.8 1.9-9.8 9.3-14.5 8.6-5.4 23-5.5 29.1-5.5 37.9 0 37.8 14.7 37.8 28zM258.9 62c-13.6 0-23.4 0-29.2 1.3-1.5.4-7.8 1.8-7.8 7.9 0 8 11.1 8.1 13.8 8.1 8.6 0 17.3-3.5 21.2-9.5 2-2.9 1.9-4.9 2-7.8zm32.6 29.3V2.9H312v88.4h-20.5zm30.9-63.4h20.5v63.4h-20.5V27.9zm38.1 0V11H381v16.9h14.2v12.3H381v28.7c0 6.1 2.1 7.5 8 7.5 2.9 0 4.1-.1 6.3-.4v14.8c-5 .5-10 1-15 1-4.4 0-8.8-.5-12.3-2.3-7.4-3.9-7.5-10.6-7.5-15.4V40.2h-10.3V27.9h10.3zm68.3 63.4l-28.3-63.4h22l15 39.5c1.5 4.3 1.8 5.3 2.5 9.6.5-4.8.8-5.8 2.4-10.3l14.4-38.8h21.8l-29.8 67.5c-7.3 15.4-10.8 20.2-27.7 20.2l-15.3-.6v-15l10.4.6c4 0 5.8-.6 6.8-1.1 1.9-1 2.6-2 5.8-8.2z"/>
        <path fill="#B30838" d="M322.6 5.8h20.5v14h-20.5v-14"/>
      </g>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2">The Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1">Current Issue
</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1">Digital Edition
</a></li><li class='level2-li  '><a href="/publications/3/editions/1351" class="link1">Archives</a></li><li class='level2-li  '><a href="/how-to-guide-archive" class="link1">How To Guide
</a></li><li class='level2-li  '><a href="/topics/2679-industry-headlines" class="link1">Industry News</a></li><li class='level2-li  last'><a href="https://bnp.sub-forms.com/BNP6049_Vqnew?pk=W.HOME" class="link1" target="_blank">Subscribe</a></li></ul></li><li class='level1-li  '><a href="/articles/topic/2150-web-exclusive-stories" class="link2">Web Exclusives</a><ul class='level2'><li class='level2-li first '><a href="/apps" class="link1">Apps
</a></li><li class='level2-li  '><a href="/blogs/14-quality-blog" class="link1">Blogs
</a></li><li class='level2-li  '><a href="/topics/2646-ndt-exclusives" class="link1">NDT Exclusives
</a></li><li class='level2-li  '><a href="/topics/2645-quality-exclusives" class="link1">Quality Exclusives
</a></li><li class='level2-li  last'><a href="/topics/2647-vision-sensors-exclusives" class="link1">Vision &amp; Sensors
</a></li></ul></li><li class='level1-li  '><a href="/topics/2663-channels" class="link2">Channels</a><ul class='level2'><li class='level2-li first '><a href="/topics/2667-management" class="link1">Management
</a></li><li class='level2-li  '><a href="/topics/2664-measurement" class="link1">Measurement
</a></li><li class='level2-li  '><a href="/topics/2669-ndt" class="link1">NDT
</a></li><li class='level2-li  '><a href="/topics/2668-quality-101" class="link1">Quality 101
</a></li><li class='level2-li  '><a href="/topics/2666-software" class="link1">Software
</a></li><li class='level2-li  '><a href="/topics/2665-test-inspection" class="link1">Test &amp; Inspection
</a></li><li class='level2-li  last'><a href="/topics/2670-vision-sensors" class="link1">Vision &amp; Sensors
</a></li></ul></li><li class='level1-li  '><a href="/topics/2671-markets" class="link2">Markets</a><ul class='level2'><li class='level2-li first '><a href="/topics/2673-aerospace" class="link1">Aerospace
</a></li><li class='level2-li  '><a href="/topics/2672-automotive" class="link1">Automotive
</a></li><li class='level2-li  '><a href="/topics/2678-electronics" class="link1">Electronics
</a></li><li class='level2-li  '><a href="/topics/2674-energy" class="link1">Energy
</a></li><li class='level2-li  '><a href="/topics/2677-green-manufacturing" class="link1">Green Manufacturing
</a></li><li class='level2-li  '><a href="/topics/2675-medical" class="link1">Medical
</a></li><li class='level2-li  last'><a href="/topics/2676-plastics" class="link1">Plastics
</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="/jobs" class="link1">Job Board
</a></li><li class='level2-li  '><a href="/whitepapers" class="link1">White Papers
</a></li><li class='level2-li  '><a href="/topics/2791-new-products" class="link1">New Products</a></li><li class='level2-li  '><a href="/products" class="link1">Quality Store
</a></li><li class='level2-li  '><a href="/software-downloads" class="link1">Software Downloads
</a></li><li class='level2-li  '><a href="/eCards" class="link1">eCards
</a></li><li class='level2-li  '><a href="/productspotlights" class="link1">Product Spotlights
</a></li><li class='level2-li  '><a href="/associationsresource" class="link1">Industry Links
</a></li><li class='level2-li  '><a href="/topics/2780-featured-products" class="link1">Featured Products</a></li><li class='level2-li  last'><a href="/topics/3659-sponsored-content" class="link1">Sponsor Insights </a></li></ul></li><li class='level1-li  '><a href="/media" class="link2">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/eNewsletters
" class="link1">eNewsletter
</a></li><li class='level2-li  '><a href="/media/podcasts/2594" class="link1">Podcasts</a></li><li class='level2-li  '><a href="/videos" class="link1">Videos
</a></li><li class='level2-li  '><a href="/events/category/2141-webinar" class="link1">Webinars
</a></li><li class='level2-li  '><a href="/topics/2777-quality-showcases" class="link1">Showcases
</a></li><li class='level2-li  '><a href="/media/photos" class="link1">Image Galleries
</a></li><li class='level2-li  last'><a href="/interactive-spotlights" class="link1">Interactive Spotlights</a></li></ul></li><li class='level1-li  '><a href="/events" class="link2">Events</a><ul class='level2'><li class='level2-li first '><a href="http://www.imts.com/" class="link1" target="_blank">IMTS
</a></li><li class='level2-li  '><a href="/events" class="link1">Event Calendar</a></li><li class='level2-li  last'><a href="http://www.qualityshow.com/" class="link1" target="_blank">Quality Show
</a></li></ul></li><li class='level1-li  '><a href="http://www.qualitymag.com/directories" class="link2">Directories</a><ul class='level2'><li class='level2-li first '><a href="http://www.qualitymag.com/directories/2169-buyers-guide" class="link1">Buyers Guide</a></li><li class='level2-li  '><a href="http://www.qualitymag.com/directories/5026-ndt-sourcebook" class="link1">NDT Sourcebook</a></li><li class='level2-li  '><a href="http://www.qualitymag.com/directories/2800-vision-sensors-sourcebook" class="link1">V&amp;S Sourcebook</a></li><li class='level2-li  last'><a href="/videos?bctid=4887267840001" class="link1">Take a Tour</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2">Contact</a></li><li class='level1-li  last'><a href="http://bnpsolutions.com/bnp-brands/manufacturing/quality/
" class="link2" target="_blank">Advertise</a></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Automated Precision Earns A2LA Accreditations</div>
    

    

    <span class="topics"><a href="/topics/2664-measurement" class="topic">Measurement</a><span class="del"></span><a href="/topics/2679-industry-headlines" class="topic">Industry Headlines</a></span>

    

      <div class="kicker">INDUSTRY HEADLINES</div>

    <h1 class="headline">Automated Precision Earns A2LA Accreditations</h1>


      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.qualitymag.com/ext/resources/Ed/thumb/Headlines.jpg?1473779677); background-size: cover"><img alt="Headlines.jpg" src="//www.qualitymag.com/ext/resources/Ed/thumb/Headlines.jpg?1473779677" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">August 23, 2017</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/8346-american-association-for-laboratory-accreditation">American Association for Laboratory Accreditation</a>  /  <a href="/keywords/3321-metrology">metrology</a>  /  <a href="/keywords/8345-three-dimensional-measurements">three-dimensional measurements</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>NEWPORT NEWS, VA &mdash; Automated Precision-Services Division, a company specializing in three-dimensional measurements and metrology solutions, was awarded A2LA Accreditation to ISO/IEC 17025:2005 and ANSI/NCSL Z540-1-1994&nbsp;by the American Association for Laboratory Accreditation (A2LA).</p>

<p>API Services&nbsp;expanded its current accredited tracker calibration capabilities to include Omnitrac 2 laser tracker and machine tool calibration equipment/processes. &ldquo;By us being accredited, customers have the assurance that the equipment used and data provided is accurate and reliable,&quot;&nbsp;said quality manager&nbsp;Kati Allison.</p>

<p>ISO 17025 certification&nbsp;is a global compliance system for calibration and testing laboratories requiring strict adherence in order to guarantee the reliability of the measurements provided. Accreditation proves the technical capability of a laboratory to execute certain types of measurement and raises the bar for the company.</p>

<p>&quot;Our recent assessment by A2LA on the compliance to ISO 17025 is huge for us,&quot; said&nbsp;Vice President of Services Ron Hicks.&nbsp;&quot;First of all, our continued successful compliance to calibrate our API Laser Trackers at our Newport News office confirms our personnel training, enhanced processes and our communication with our Rockville Headquarters means our program is working. Our customers should rest assured that that we have the technical knowledge and expertise to calibrate and repair their expensive assets. In addition, the additional scope we have added for CNC Machine Tool Calibration, both standard and volumetric also assures the customer our program is working. The ISO 17025 accreditation for machine tool calibration is a testament that our API equipment is up to the test and our personnel are trained to use on the customers CNCs.&rdquo;</p>

<p>This ISO certification shows API Service&rsquo;s commitment to deliver reliable, high quality calibrations and to continually improve development processes. The scope of the ISO certificate includes the calibration, repair and service of test and measurement equipment and software. A2LA Accreditation imposes stricter requirements than ISO 17025 and ANSI/NCSL Z540 certification alone, particularly focusing on technical competence, traceability of measurements and proficiency of the calibration lab. A2LA is a nonprofit, non-governmental, public service, membership society whose mission is to meet the needs of both laboratories and its users for competent testing and calibration; improve the quality of laboratories and the data they produce; and increase acceptance of accredited laboratory data to facilitate trade, based on internationally accepted criteria for competence (ISO/IEC 17025:2005).</p>

<p>A2LA-accredited laboratories are recognized and accepted in 46 countries around the globe and in over 30 federal, state and local government agencies, companies and associations.&nbsp;We are also recognized by the ILAC, the International Laboratory Accreditation Cooperation, giving more credibility overseas.</p>

<p>For more information, visit <a href="http://www.apisensor.com">www.apisensor.com</a>.</p>

<p>&nbsp;</p>

<p>&nbsp;</p></div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<span style="font-size:11px;">Did you enjoy this article? <a href="https://bnp.dragonforms.com/BNP6049_Vqnew?pk=WARTCL" target="_blank"><strong>Click here</strong></a> to subscribe to <em>Quality</em> Magazine.&nbsp;</span></p>
      </div>

    </div>
  </section>


    


      

      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.qualitymag.com/articles/93711-automated-precision-appoints-song-chung-senior-vice-president-of-global-sales-and-marketing" title="Automated Precision Appoints Song Chung Senior Vice President of Global Sales and Marketing">Automated Precision Appoints Song Chung Senior Vice President of Global Sales and Marketing</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.qualitymag.com/articles/93077-ems-and-automated-precision-announce-reseller-partnership-to-deliver-precision-laser-tracking-solutions-for-metrology-and-reverse-engineering-applications" title="EMS and Automated Precision Announce Reseller Partnership to Deliver Precision Laser Tracking Solutions for Metrology and Reverse Engineering Applications">EMS and Automated Precision Announce Reseller Partnership to Deliver Precision Laser Tracking Solutions for Metrology and Reverse Engineering Applications</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.qualitymag.com/articles/93833-western-gage-receives-initial-accreditation-from-a2la" title="Western Gage Receives Initial Accreditation from A2LA">Western Gage Receives Initial Accreditation from A2LA</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.qualitymag.com/articles/92017-hexagon-metrology-highlights-measurement-automation-trends-at-imts-conference-session" title="Hexagon Highlights &#x27;Measurement Automation Trends&#x27; at IMTS">Hexagon Highlights &#x27;Measurement Automation Trends&#x27; at IMTS</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.qualitymag.com/products/638-lean-automation-dvd" title="Lean Automation DVD">Lean Automation DVD</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.qualitymag.com/products/601-successful-assembly-automation" title="Successful Assembly Automation">Successful Assembly Automation</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.qualitymag.com/products/624-getting-factory-automation-right-the-first-time" title="Getting Factory Automation Right (The First Time)">Getting Factory Automation Right (The First Time)</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.qualitymag.com/products/692-gemba-kaizen-a-commonsense-approach-to-a-continuous-improvement-strategy-2e" title="Gemba Kaizen: A Commonsense Approach to a Continuous Improvement Strategy 2/E">Gemba Kaizen: A Commonsense Approach to a Continuous Improvement Strategy 2/E</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.qualitymag.com/events/1495-when-metrology-meets-the-road-exactly" title="When Metrology Meets the Road...Exactly">When Metrology Meets the Road...Exactly</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.qualitymag.com/events/1763-speed-confidence-and-cost-savings-how-machine-alignment-drives-increased-operating-efficiency-and-profitability-gains" title="Speed, Confidence, and Cost Savings: How Machine Alignment Drives Increased Operating Efficiency and Profitability Gains">Speed, Confidence, and Cost Savings: How Machine Alignment Drives Increased Operating Efficiency and Profitability Gains</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.qualitymag.com/events/1657-making-large-scale-metrology-faster-and-easier" title="Making Large-Scale Metrology Faster and Easier">Making Large-Scale Metrology Faster and Easier</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.qualitymag.com/events/1736-design-for-quality-a-risk-based-approach" title="Design for Quality – A Risk Based Approach">Design for Quality – A Risk Based Approach</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyers-guide/listing/6297-morgan-precision-instruments" target="_blank" title="Morgan Precision Instruments">Morgan Precision Instruments</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyers-guide/listing/5867-automated-precision-inc" target="_blank" title="Automated Precision Inc.">Automated Precision Inc.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyers-guide/listing/5899-lavezzi-precision-inc" target="_blank" title="LaVezzi Precision Inc.">LaVezzi Precision Inc.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyers-guide/listing/5832-a-a-jansson-inc" target="_blank" title="A.A. Jansson Inc.">A.A. Jansson Inc.</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1503476740" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/94196-automated-precision-earns-a2la-accreditations/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="aBoz98t3rMFXibnuinJ0BvQUQRZi1zo6pQoiJ0Jo6Sc=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        <div class='navigation' id='subscriptions'><ul class='level1'><li class='level1-li first '><a href="https://bnp.dragonforms.com/BNP6049_Vqnew?pk=W.HOME" class="link2" target="_blank">Print &amp; Digital Edition Subscriptions</a></li><li class='level1-li  '><a href="/eNewsletters" class="link2">eNewsletters</a></li><li class='level1-li  '><a href="https://bnp.sub-forms.com/BNP7716_QUALIT531create&amp;pk=RHOME" class="link2">Online Registration</a></li><li class='level1-li  '><a href="/customerservice" class="link2">Subscription Customer Service</a></li><li class='level1-li  last'><a href="http://www.qualitymag.com/mobilehelp" class="link2">Mobile Help</a></li></ul></div>
      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
  <div 
    data-playlist-id="1112055583001" 
    data-player-url="/videos"
    data-video-play-arrow="/images/video/play_arrow3.png"
    data-video-logo="/images/video/QUAL_video-logo.png"
    data-randomize-videos="true"
    max_videos_visible="1"
    data-autoplay="false"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    max_videos_visible="4">
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    <section class="sponsored-content" id="sponsored-content">
  <h1 class="sponsored-content__title">
    <a href="http://www.qualitymag.com/topics/3659-sponsored-content" rel="nofollow">Sponsored Content</a>
    <a href="#" class="sponsored-content__help-icon" id="sponsored-content-help-icon"></a>
  </h1>

  <div class="sponsored-content__help">
    <a href="http://www.qualitymag.com/topics/3659-sponsored-content" rel="nofollow"><p>
                Sponsored Content is a special paid section where industry companies provide high quality, objective, non-commercial content around topics of interest to the <em>Quality</em> audience. All Sponsored Content is supplied by the advertising company. Interested in participating in our Sponsored Content section? <a href="/contactus">Contact your local rep</a>.</p></a>
    <a href="#" class="sponsored-content__help-close">Close</a>
  </div>
  
  <article class="sponsored-content-article">
    <div class="sponsored-content-article__image">
        <a href="http://www.qualitymag.com/articles/94141-automated-scanning-solution-speeds-aerospace-manufacturing" rel="nofollow"><img alt="Img_8709__2ktpqor3ai__" src="//www.qualitymag.com/ext/resources/NewRDWebsite/hexagon-native-ad/IMG_8709__2KTPQOR3AI__.jpg?1500312248" /></a>
    </div>

    <div class="article-sponsored">
  <a href="http://www.qualitymag.com/topics/6131-hexagon-manufacturing-intelligence" rel="nofollow" title="Sponsored by Hexagon Manufacturing Intelligence">
    <div class="article-sponsored__by">Sponsored By</div>
    <div class="article-sponsored__name">Hexagon Manufacturing Intelligence</div>   
</a></div>


    <div class="sponsored-content-article__details">
      <h1 class="sponsored-content-article__headline"><a href="http://www.qualitymag.com/articles/94141-automated-scanning-solution-speeds-aerospace-manufacturing" rel="nofollow">Automated Scanning Solution Speeds Aerospace Manufacturing</a></h1>

      <div class="sponsored-content-article__teaser">
        <a href="http://www.qualitymag.com/articles/94141-automated-scanning-solution-speeds-aerospace-manufacturing" rel="nofollow"><p>The National Institute for Aviation Research (NIAR) at Wichita State University, is uniquely positioned to develop skilled aircraft assembly professionals. Learn how NIAR is using an automated metrology solution to rapidly scan large aerospace structures.</p></a>
      </div>
    </div>
  </article>
</section>



    <hr class="divider" />

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p style="text-align: center;">
	<a href="http://www.qualitymag.com/directories/2169-buyers-guide"><img alt="BuyersGuide" src="/ext/resources/NewRDWebsite/BuyersGuide_360x184.jpg" /></a></p>
<hr />
<p><a href="/videos?bctid=4887267840001"><img alt="Quality Magazine how to directory guide video" src="/ext/resources/NewRDWebsite/custom-content/How-To-Directory-Videos_360.png" /></a></p>
      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">September 26, 2017</div>
          <h2 class="headline featured-upcoming-events__headline"><a href="http://www.qualitymag.com/events/1820-the-culture-of-quality-and-its-impact-on-operational-excellence" class="url" title="The Culture of Quality and Its Impact on Operational Excellence">The Culture of Quality and Its Impact on Operational Excellence</a></h2>
          <div class="abstract description featured-upcoming-events__description">In many cases, “compliance” is doing what’s required of us. Most companies know this, but in order to move to Operational Excellence (OpEx) we need to tap into the culture of continuous improvement, and achieve what is “desired” versus just what is “required.”</div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">October 25, 2017</div>
          <h2 class="headline featured-upcoming-events__headline"><a href="http://www.qualitymag.com/events/1822-the-quality-show-2017" class="url" title="The Quality Show 2017">The Quality Show 2017</a></h2>
          <div class="abstract description featured-upcoming-events__description">These sessions are part of our Broadcasting Live program where we give attendees that cannot make it to the event the opportunity to view presentations & download valuable content.</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="http://www.qualitymag.com/events" class="more">View All</a>
        <a href="http://www.qualitymag.com/events/new" class="more">Submit An Event</a>
    </div>
  </div>
</section>


          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">Topics <span>to Talk About</span></h3>


  <form accept-charset="UTF-8" action="/polls/35/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="rjWbzbeq1a2q0k3alI2CaGQl9Mj8KynfCzpCXt/RMBM=" /></div>
      <div class="question">What topics would you like to see Quality cover more?</div>
      <div class="answers">
        <div class="answer">
          <span><input id="question_57_answer_194" name="question[57][answer]" type="radio" value="194" /></span>
          <label for="question_57_answer_194">CMMs</label>
        </div>
        <div class="answer">
          <span><input id="question_57_answer_199" name="question[57][answer]" type="radio" value="199" /></span>
          <label for="question_57_answer_199">Gages and Gaging</label>
        </div>
        <div class="answer">
          <span><input id="question_57_answer_198" name="question[57][answer]" type="radio" value="198" /></span>
          <label for="question_57_answer_198">Calibration</label>
        </div>
        <div class="answer">
          <span><input id="question_57_answer_197" name="question[57][answer]" type="radio" value="197" /></span>
          <label for="question_57_answer_197">Machine Vision, Imaging, and Sensors</label>
        </div>
        <div class="answer">
          <span><input id="question_57_answer_196" name="question[57][answer]" type="radio" value="196" /></span>
          <label for="question_57_answer_196">Nondestructive Testing & Technology</label>
        </div>
        <div class="answer">
          <span><input id="question_57_answer_195" name="question[57][answer]" type="radio" value="195" /></span>
          <label for="question_57_answer_195">Other (<a href="https://www.linkedin.com/groupItem?view=&amp;gid=1876808&amp;type=member&amp;item=5981436583260274692&amp;trk=groups%2Finclude%2Fitem_snippet-0-b-ttl" target="_blank">Click link to our social media page to tell us more</a>)</label>
        </div>
      </div>
    <input class="button" name="commit" type="submit" value="Submit" />
</form>
  <a href="/polls/35-topics-to-talk-about/results" class="first more">View Results</a>
  <a href="http://www.qualitymag.com/polls" class="more">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/709-quality-brain-teasers-real-world-challenges-to-build-your-manufacturing-skills-ebook" class="featured-product__thumbnail"><img alt="Quality Brain Teasers: Real World Challenges to Build Your Manufacturing Skills (ebook)" src="//www.qualitymag.com/ext/resources/thumb/Quality-Brain-Teasers.jpg?1366220899" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/709-quality-brain-teasers-real-world-challenges-to-build-your-manufacturing-skills-ebook" class="featured-product__headline-link">Quality Brain Teasers: Real World Challenges to Build Your Manufacturing Skills (ebook)</a>
        </h1>

          <div class="featured-product__teaser">Assessments and Training in the following areas...</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<a href="/software-downloads"><img alt="SoftwareDownloads" src="/ext/resources/NewRDWebsite/SoftwareDownloads_360x184.jpg" /></a></p>

      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title"><a href="http://www.qualitymag.com/publications/3-quality-magazine">Quality Magazine</a></h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="http://www.qualitymag.com/publications/3" title="Quality Magazine"><img alt="Quality Magazine, August 2017" border="0" height="192" src="//www.qualitymag.com/ext/resources/Issues/2017/August/cover/QM0817-cover-144px.jpg?1501508492" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline"><a href="http://www.qualitymag.com/publications/3">2017 August</a></h1>
          <div class="current-editions__teaser">Check out the August 2017 edition of Quality: The 10 Commandments for Selecting and Using Air Gaging and more!</div>

        <a href="http://www.qualitymag.com/publications/3" class="current-editions__more-link">View More</a>
        <a href="/subscription" class="current-editions__subscribe-link more">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      <div class='navigation' id='main-footer-nav'><ul class='level1'><li class='level1-li first '><a href="#" class="link2">Resources</a><ul class='level2'><li class='level2-li first '><a href="http://www.clearseasresearch.com/" class="link1" target="_blank">Market Research
</a></li><li class='level2-li  '><a href="http://orangetap.bnpmedia.com/" class="link1" target="_blank">Custom Content &amp; Marketing Services
</a></li><li class='level2-li  '><a href="http://bnp.infogrouplistservices.com/" class="link1" target="_blank">List Rental
</a></li><li class='level2-li  '><a href="/associationsresource" class="link1">Partners</a></li><li class='level2-li  '><a href="/manufacturing-group" class="link1">Manufacturing Group
</a></li><li class='level2-li  '><a href="/polls" class="link1">Polls</a></li><li class='level2-li  last'><a href="/privacy" class="link1">Privacy Policy</a></li></ul></li><li class='level1-li  last'><a href="/wantmore" class="link2">Want More
</a><ul class='level2'><li class='level2-li first last'><a href="/connect" class="link1">Connect</a></li></ul></li></ul></div>
    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1503476742" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1503476740" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1503476740" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("http://www.qualitymag.com/articles/log_view/94196");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1503476742" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<!-- Tag for Activity Group: IP1612007, Activity Name: Quality Mag~IP1612007, Activity ID: 3703432 -->
<!-- Expected URL: http://www.qualitymag.com -->

<!--
Activity ID: 3703432
Activity Name: Quality Mag~IP1612007
Activity Group Name: IP1612007
-->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Quality Mag~IP1612007
URL of the webpage where the tag is expected to be placed: http://www.qualitymag.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 07/22/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5884927.fls.doubleclick.net/activityi;src=5884927;type=ip1610;cat=quali0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5884927.fls.doubleclick.net/activityi;src=5884927;type=ip1610;cat=quali0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->



<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'e4b47e7f-c981-4fb4-9a2b-a1891d1ab9db',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    <script src="/javascripts/client.js" type="text/javascript"></script>
    

</body></html>

