





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"883158","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":163,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="D9eLf0hLjqXrMpxCSlZZFdov+W+eBYcCCH9aat7QrBY="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="HOOD RIVER, OR — Sierra-Olympic Technologies, supplier of infrared (IR) and thermal imaging components, cameras, and systems solutions for innovative imaging applications, has signed an agreement with Leonardo DRS Inc. to become its U.S. master distributor of commercial uncooled thermal camera cores. Sierra-Olympic Technologies will assume sales and distribution responsibilities for all U.S.-based OEMs who integrate Leonardo DRS’ Tamarisk family of uncooled infrared camera cores. The agreement will allow Sierra-Olympic to focus on supporting commercial customers by introducing new product offerings and providing customer service and allow Leonardo . . .">
    <meta name="keywords" content="thermal imaging components,uncooled infrared camera cores">
    <link href="https://www.qualitymag.com/rss/articles" rel="alternate" title="Quality Magazine  RSS Feed" type="application/rss+xml" />
    
    <meta content="Leonardo DRS Selects Sierra-Olympic as Master Distributor of Uncooled Thermal Camera Cores in U.S." property="og:title" />
<meta content="Sierra-Olympic Technologies will assume sales and distribution responsibilities for all U.S.-based OEMs who integrate Leonardo DRS&amp;rsquo;&amp;nbsp;Tamarisk&amp;nbsp;family of uncooled infrared camera cores." property="og:description" />
<meta content="https://www.qualitymag.com/articles/94324-leonardo-drs-selects-sierra-olympic-as-master-distributor-of-uncooled-thermal-camera-cores-in-us" property="og:url" />
<meta content="https://www.qualitymag.com/ext/resources/Ed/thumb/Headlines.jpg?height=635&amp;t=1508532244&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="Leonardo DRS Selects Sierra-Olympic as Master Distributor of Uncooled Thermal Camera Cores in U.S." name="twitter:title" />
<meta content="Sierra-Olympic Technologies will assume sales and distribution responsibilities for all U.S.-based OEMs who integrate Leonardo DRS&amp;rsquo;&amp;nbsp;Tamarisk&amp;nbsp;family of uncooled infrared camera cores." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.qualitymag.com/ext/resources/Ed/thumb/Headlines.jpg?1508532244" name="twitter:image" />
      
  <meta app-argument="www.qualitymag.com/articles/94324" content="app-id=989200833
" name="apple-itunes-app" />
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Vision+%26+Sensors;Industry+Headlines" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsp65oqw000008u4mqpu4jrw_5v4r' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="thermal+imaging+components;uncooled+infrared+camera+cores" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1508266417" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1508266417" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1508266417" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1508266417" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1508266417" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Leonardo DRS Selects Sierra-Olympic as Master Distributor of Uncooled Thermal Camera Cores in U.S. | 2017-10-20 | Quality Magazine</title>
    <link href="/stylesheets/application.css?1508266417" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1508266417" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/qualitymag.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1508266417" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"topics":["Vision & Sensors","Industry Headlines","News"],"keywords":["thermal imaging components","uncooled infrared camera cores"],"page_type":["articles"],"date_posted":"10/20/2017","gated":false,"registered":false,"author":[],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5NQ8CXJ');</script>
<!-- End Google Tag Manager -->

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1508266029" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"94324","topic":["vision___sensors","industry_headlines","news"],"topic_id":["2670","2679","4502"],"page_type":["articles"],"keyword":["thermal_imaging_components","uncooled_infrared_camera_cores"],"reg_user":"false","page_name":"leonardo_drs_selects_sierra_olympic_as_m","subscribed_user":"false"};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/qty">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NQ8CXJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 478.6 115.6" class="svg-logo" preserveAspectRatio="xMinYMin meet">
      <path d="M136.9 102.8h5.8l3.1 8 3.1-8h5.8v12.3h-4.4v-7.9l-2.9 7.9H144l-2.9-7.9v7.9h-4.3v-12.3zM178.6 102.8h5l5.3 12.3h-4.8l-.7-2h-4.7l-.7 2h-4.8l5.4-12.3zm2.6 3.4l-1.4 4.2h2.9l-1.5-4.2zM215.3 107.8h7.3v7.4h-3.8v-1.4c-.2.2-.4.4-.9.7-.7.4-1.9 1.1-4.4 1.1-3.7 0-7-2.1-7-6.4 0-.4 0-.9.1-1.3.2-1.2.8-2.6 2.2-3.7 1.7-1.4 4-1.9 6.3-1.9 1 0 1.9.1 2.9.3 1.5.3 2.6.9 3.6 2 .4.4.5.7.7 1.1l-4.4.5c-.8-.8-1.8-1.1-2.7-1.1-2.9 0-4.1 2.1-4.1 4 0 2.5 1.8 3.7 3.8 3.7 1.7 0 3.3-.9 3.6-2.1h-3.2v-2.9zM246.3 102.8h5l5.3 12.3h-4.8l-.7-2h-4.7l-.7 2H241l5.3-12.3zm2.5 3.4l-1.4 4.2h2.9l-1.5-4.2zM275.4 102.8h13.4v2.6l-7.8 6.8h7.8v2.9h-14v-2.6l8.2-6.9h-7.5v-2.8zM312.8 102.8v12.3h-4.4v-12.3h4.4zM332.9 102.8h3.6l3.8 4.2c1.1 1.2 1.3 1.4 2.2 2.6-.1-1.7-.1-2.3-.1-3.9v-2.8h4.3v12.3H343l-4.5-5.1c-.6-.7-.8-1-1.4-1.7.1 2.1.1 2.6.1 4.2v2.6h-4.4v-12.4zM380 102.8v2.8h-8.6v2h7.9v2.8h-7.9v2h8.8v2.8H367v-12.3h13z"/>
      <g fill-rule="evenodd" clip-rule="evenodd">
        <path d="M114.5 85.6l-10 16.7-22.2-13.4c-8.9 3.9-18.4 5.3-27.9 5.3C19.9 94.2 0 75.6 0 47.2 0 14.9 24.4 0 54.4 0c18 0 35.1 5.5 44.7 17.3 3.6 4.4 9.5 14.1 9.5 28.9 0 5.5-.9 13.3-3.9 20.4-2.3 5.5-4.9 8.6-6.5 10.8l16.3 8.2zM53.3 16c-14.8.5-30.5 10.3-30.5 31.7 0 10.8 4 16.4 5.6 18.5 2.1 3 8.6 12.1 25.8 12.1 20.7 0 31.7-14 31.7-31.1C85.9 27.5 71 15.4 53.3 16zm62.8 50.5V27.8h20.7v33.3c0 4.5 0 9.1 4.1 12.9 3.6 3.5 8.9 4.2 13.9 4.2 5.8 0 12-1.4 15.4-5 3.3-3.4 3.5-8.3 3.6-13.8V27.8h20.4v63.5h-20.4v-9c-4.1 3.9-10.9 10.5-29.1 10.5-12.3 0-18-4-20.7-6-7.6-5.9-7.9-12.5-7.9-20.3zm163.6-12.8v29.8c.2 3.4.6 4.8 2.9 7.8h-22.4c-1-3-1.1-5-1.2-6.8-6.8 4-14.1 8.4-28.3 8.4-5 0-10-.4-14.8-1.8-8.9-2.5-15.6-9.1-15.6-19.3 0-20 19.3-20.3 39.2-20.5H259c.1-5.4.4-11.4-17.8-11.4-6.9 0-15.1.6-16.8 5.8h-20.9c.8-3.8 1.9-9.8 9.3-14.5 8.6-5.4 23-5.5 29.1-5.5 37.9 0 37.8 14.7 37.8 28zM258.9 62c-13.6 0-23.4 0-29.2 1.3-1.5.4-7.8 1.8-7.8 7.9 0 8 11.1 8.1 13.8 8.1 8.6 0 17.3-3.5 21.2-9.5 2-2.9 1.9-4.9 2-7.8zm32.6 29.3V2.9H312v88.4h-20.5zm30.9-63.4h20.5v63.4h-20.5V27.9zm38.1 0V11H381v16.9h14.2v12.3H381v28.7c0 6.1 2.1 7.5 8 7.5 2.9 0 4.1-.1 6.3-.4v14.8c-5 .5-10 1-15 1-4.4 0-8.8-.5-12.3-2.3-7.4-3.9-7.5-10.6-7.5-15.4V40.2h-10.3V27.9h10.3zm68.3 63.4l-28.3-63.4h22l15 39.5c1.5 4.3 1.8 5.3 2.5 9.6.5-4.8.8-5.8 2.4-10.3l14.4-38.8h21.8l-29.8 67.5c-7.3 15.4-10.8 20.2-27.7 20.2l-15.3-.6v-15l10.4.6c4 0 5.8-.6 6.8-1.1 1.9-1 2.6-2 5.8-8.2z"/>
        <path fill="#B30838" d="M322.6 5.8h20.5v14h-20.5v-14"/>
      </g>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>

    <section class="editorial-content header-below-search">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages: 'de,en,es,fr,hi,it,pt,zh-TW', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        
      </div>

    </div>
  </section>

</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/QualityMagazine?_rdr" target="_blank" class="facebook" style="color:#fff"></a>
<a href="http://twitter.com/QualityMagazine" target="_blank" class="twitter" style="color:#fff"></a>
<a href="https://www.linkedin.com/groups/1876808/profile" target="_blank" class="linkedin" style="color:#fff"></a>
<a href="http://www.youtube.com/user/QualityMag" target="_blank" class="youtube" style="color:#fff"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 478.6 115.6" class="svg-logo" preserveAspectRatio="xMinYMin meet">
      <path d="M136.9 102.8h5.8l3.1 8 3.1-8h5.8v12.3h-4.4v-7.9l-2.9 7.9H144l-2.9-7.9v7.9h-4.3v-12.3zM178.6 102.8h5l5.3 12.3h-4.8l-.7-2h-4.7l-.7 2h-4.8l5.4-12.3zm2.6 3.4l-1.4 4.2h2.9l-1.5-4.2zM215.3 107.8h7.3v7.4h-3.8v-1.4c-.2.2-.4.4-.9.7-.7.4-1.9 1.1-4.4 1.1-3.7 0-7-2.1-7-6.4 0-.4 0-.9.1-1.3.2-1.2.8-2.6 2.2-3.7 1.7-1.4 4-1.9 6.3-1.9 1 0 1.9.1 2.9.3 1.5.3 2.6.9 3.6 2 .4.4.5.7.7 1.1l-4.4.5c-.8-.8-1.8-1.1-2.7-1.1-2.9 0-4.1 2.1-4.1 4 0 2.5 1.8 3.7 3.8 3.7 1.7 0 3.3-.9 3.6-2.1h-3.2v-2.9zM246.3 102.8h5l5.3 12.3h-4.8l-.7-2h-4.7l-.7 2H241l5.3-12.3zm2.5 3.4l-1.4 4.2h2.9l-1.5-4.2zM275.4 102.8h13.4v2.6l-7.8 6.8h7.8v2.9h-14v-2.6l8.2-6.9h-7.5v-2.8zM312.8 102.8v12.3h-4.4v-12.3h4.4zM332.9 102.8h3.6l3.8 4.2c1.1 1.2 1.3 1.4 2.2 2.6-.1-1.7-.1-2.3-.1-3.9v-2.8h4.3v12.3H343l-4.5-5.1c-.6-.7-.8-1-1.4-1.7.1 2.1.1 2.6.1 4.2v2.6h-4.4v-12.4zM380 102.8v2.8h-8.6v2h7.9v2.8h-7.9v2h8.8v2.8H367v-12.3h13z"/>
      <g fill-rule="evenodd" clip-rule="evenodd">
        <path d="M114.5 85.6l-10 16.7-22.2-13.4c-8.9 3.9-18.4 5.3-27.9 5.3C19.9 94.2 0 75.6 0 47.2 0 14.9 24.4 0 54.4 0c18 0 35.1 5.5 44.7 17.3 3.6 4.4 9.5 14.1 9.5 28.9 0 5.5-.9 13.3-3.9 20.4-2.3 5.5-4.9 8.6-6.5 10.8l16.3 8.2zM53.3 16c-14.8.5-30.5 10.3-30.5 31.7 0 10.8 4 16.4 5.6 18.5 2.1 3 8.6 12.1 25.8 12.1 20.7 0 31.7-14 31.7-31.1C85.9 27.5 71 15.4 53.3 16zm62.8 50.5V27.8h20.7v33.3c0 4.5 0 9.1 4.1 12.9 3.6 3.5 8.9 4.2 13.9 4.2 5.8 0 12-1.4 15.4-5 3.3-3.4 3.5-8.3 3.6-13.8V27.8h20.4v63.5h-20.4v-9c-4.1 3.9-10.9 10.5-29.1 10.5-12.3 0-18-4-20.7-6-7.6-5.9-7.9-12.5-7.9-20.3zm163.6-12.8v29.8c.2 3.4.6 4.8 2.9 7.8h-22.4c-1-3-1.1-5-1.2-6.8-6.8 4-14.1 8.4-28.3 8.4-5 0-10-.4-14.8-1.8-8.9-2.5-15.6-9.1-15.6-19.3 0-20 19.3-20.3 39.2-20.5H259c.1-5.4.4-11.4-17.8-11.4-6.9 0-15.1.6-16.8 5.8h-20.9c.8-3.8 1.9-9.8 9.3-14.5 8.6-5.4 23-5.5 29.1-5.5 37.9 0 37.8 14.7 37.8 28zM258.9 62c-13.6 0-23.4 0-29.2 1.3-1.5.4-7.8 1.8-7.8 7.9 0 8 11.1 8.1 13.8 8.1 8.6 0 17.3-3.5 21.2-9.5 2-2.9 1.9-4.9 2-7.8zm32.6 29.3V2.9H312v88.4h-20.5zm30.9-63.4h20.5v63.4h-20.5V27.9zm38.1 0V11H381v16.9h14.2v12.3H381v28.7c0 6.1 2.1 7.5 8 7.5 2.9 0 4.1-.1 6.3-.4v14.8c-5 .5-10 1-15 1-4.4 0-8.8-.5-12.3-2.3-7.4-3.9-7.5-10.6-7.5-15.4V40.2h-10.3V27.9h10.3zm68.3 63.4l-28.3-63.4h22l15 39.5c1.5 4.3 1.8 5.3 2.5 9.6.5-4.8.8-5.8 2.4-10.3l14.4-38.8h21.8l-29.8 67.5c-7.3 15.4-10.8 20.2-27.7 20.2l-15.3-.6v-15l10.4.6c4 0 5.8-.6 6.8-1.1 1.9-1 2.6-2 5.8-8.2z"/>
        <path fill="#B30838" d="M322.6 5.8h20.5v14h-20.5v-14"/>
      </g>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-primaryNav">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: The Magazine|url: /publications/3" data-eventname="nav-menu-primaryNav">The Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Current Issue
|url: /publications/3" data-eventname="nav-menu-primaryNav">Current Issue
</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Edition
|url: /digitaleditions" data-eventname="nav-menu-primaryNav">Digital Edition
</a></li><li class='level2-li  '><a href="/publications/3/editions/1353" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Archives|url: /publications/3/editions/1353" data-eventname="nav-menu-primaryNav">Archives</a></li><li class='level2-li  '><a href="/how-to-guide-archive" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: How To Guide
|url: /how-to-guide-archive" data-eventname="nav-menu-primaryNav">How To Guide
</a></li><li class='level2-li  '><a href="/topics/2679-industry-headlines" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Industry News|url: /topics/2679-industry-headlines" data-eventname="nav-menu-primaryNav">Industry News</a></li><li class='level2-li  last'><a href="https://bnp.sub-forms.com/BNP6049_Vqnew?pk=W.HOME" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Subscribe|url: https://bnp.sub-forms.com/BNP6049_Vqnew?pk=W.HOME" data-eventname="nav-menu-primaryNav" target="_blank">Subscribe</a></li></ul></li><li class='level1-li  '><a href="/articles/topic/2150-web-exclusive-stories" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Web Exclusives|url: /articles/topic/2150-web-exclusive-stories" data-eventname="nav-menu-primaryNav">Web Exclusives</a><ul class='level2'><li class='level2-li first '><a href="/apps" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Apps
|url: /apps" data-eventname="nav-menu-primaryNav">Apps
</a></li><li class='level2-li  '><a href="/blogs/14-quality-blog" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Blogs
|url: /blogs/14-quality-blog" data-eventname="nav-menu-primaryNav">Blogs
</a></li><li class='level2-li  '><a href="/topics/2646-ndt-exclusives" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: NDT Exclusives
|url: /topics/2646-ndt-exclusives" data-eventname="nav-menu-primaryNav">NDT Exclusives
</a></li><li class='level2-li  '><a href="/topics/2645-quality-exclusives" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Quality Exclusives
|url: /topics/2645-quality-exclusives" data-eventname="nav-menu-primaryNav">Quality Exclusives
</a></li><li class='level2-li  last'><a href="/topics/2647-vision-sensors-exclusives" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Vision &amp; Sensors
|url: /topics/2647-vision-sensors-exclusives" data-eventname="nav-menu-primaryNav">Vision &amp; Sensors
</a></li></ul></li><li class='level1-li  '><a href="/topics/2663-channels" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Channels|url: /topics/2663-channels" data-eventname="nav-menu-primaryNav">Channels</a><ul class='level2'><li class='level2-li first '><a href="/topics/2667-management" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Management
|url: /topics/2667-management" data-eventname="nav-menu-primaryNav">Management
</a></li><li class='level2-li  '><a href="/topics/2664-measurement" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Measurement
|url: /topics/2664-measurement" data-eventname="nav-menu-primaryNav">Measurement
</a></li><li class='level2-li  '><a href="/topics/2669-ndt" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: NDT
|url: /topics/2669-ndt" data-eventname="nav-menu-primaryNav">NDT
</a></li><li class='level2-li  '><a href="/topics/2668-quality-101" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Quality 101
|url: /topics/2668-quality-101" data-eventname="nav-menu-primaryNav">Quality 101
</a></li><li class='level2-li  '><a href="/topics/2666-software" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Software
|url: /topics/2666-software" data-eventname="nav-menu-primaryNav">Software
</a></li><li class='level2-li  '><a href="/topics/2665-test-inspection" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Test &amp; Inspection
|url: /topics/2665-test-inspection" data-eventname="nav-menu-primaryNav">Test &amp; Inspection
</a></li><li class='level2-li  last'><a href="/topics/2670-vision-sensors" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Vision &amp; Sensors
|url: /topics/2670-vision-sensors" data-eventname="nav-menu-primaryNav">Vision &amp; Sensors
</a></li></ul></li><li class='level1-li  '><a href="/topics/2671-markets" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Markets|url: /topics/2671-markets" data-eventname="nav-menu-primaryNav">Markets</a><ul class='level2'><li class='level2-li first '><a href="/topics/2673-aerospace" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Aerospace
|url: /topics/2673-aerospace" data-eventname="nav-menu-primaryNav">Aerospace
</a></li><li class='level2-li  '><a href="/topics/2672-automotive" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Automotive
|url: /topics/2672-automotive" data-eventname="nav-menu-primaryNav">Automotive
</a></li><li class='level2-li  '><a href="/topics/2678-electronics" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Electronics
|url: /topics/2678-electronics" data-eventname="nav-menu-primaryNav">Electronics
</a></li><li class='level2-li  '><a href="/topics/2674-energy" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Energy
|url: /topics/2674-energy" data-eventname="nav-menu-primaryNav">Energy
</a></li><li class='level2-li  '><a href="/topics/2677-green-manufacturing" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Green Manufacturing
|url: /topics/2677-green-manufacturing" data-eventname="nav-menu-primaryNav">Green Manufacturing
</a></li><li class='level2-li  '><a href="/topics/2675-medical" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Medical
|url: /topics/2675-medical" data-eventname="nav-menu-primaryNav">Medical
</a></li><li class='level2-li  last'><a href="/topics/2676-plastics" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Plastics
|url: /topics/2676-plastics" data-eventname="nav-menu-primaryNav">Plastics
</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: More|url: #" data-eventname="nav-menu-primaryNav">More</a><ul class='level2'><li class='level2-li first '><a href="/jobs" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Job Board
|url: /jobs" data-eventname="nav-menu-primaryNav">Job Board
</a></li><li class='level2-li  '><a href="/topics/2779-white-papers" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: White Papers|url: /topics/2779-white-papers" data-eventname="nav-menu-primaryNav">White Papers</a></li><li class='level2-li  '><a href="/products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Quality Store
|url: /products" data-eventname="nav-menu-primaryNav">Quality Store
</a></li><li class='level2-li  '><a href="/software-downloads" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Software Downloads
|url: /software-downloads" data-eventname="nav-menu-primaryNav">Software Downloads
</a></li><li class='level2-li  '><a href="/eCards" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: eCards
|url: /eCards" data-eventname="nav-menu-primaryNav">eCards
</a></li><li class='level2-li  '><a href="/productspotlights" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Product Spotlights
|url: /productspotlights" data-eventname="nav-menu-primaryNav">Product Spotlights
</a></li><li class='level2-li  '><a href="/ProfessionaloftheYear" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text:          Professional of the Year
|url: /ProfessionaloftheYear" data-eventname="nav-menu-primaryNav">         Professional of the Year
</a></li><li class='level2-li  '><a href="/PlantoftheYear" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Plant of the Year|url: /PlantoftheYear" data-eventname="nav-menu-primaryNav">Plant of the Year</a></li><li class='level2-li  '><a href="/associationsresource" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Industry Links
|url: /associationsresource" data-eventname="nav-menu-primaryNav">Industry Links
</a></li><li class='level2-li  '><a href="/topics/2780-featured-products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Featured Products|url: /topics/2780-featured-products" data-eventname="nav-menu-primaryNav">Featured Products</a></li><li class='level2-li  last'><a href="/topics/3659-sponsored-content" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sponsor Insights |url: /topics/3659-sponsored-content" data-eventname="nav-menu-primaryNav">Sponsor Insights </a></li></ul></li><li class='level1-li  '><a href="/media" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Multimedia|url: /media" data-eventname="nav-menu-primaryNav">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/eNewsletters
" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: eNewsletter
|url: /eNewsletters
" data-eventname="nav-menu-primaryNav">eNewsletter
</a></li><li class='level2-li  '><a href="/media/podcasts/2594" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Podcasts|url: /media/podcasts/2594" data-eventname="nav-menu-primaryNav">Podcasts</a></li><li class='level2-li  '><a href="/videos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Videos
|url: /videos" data-eventname="nav-menu-primaryNav">Videos
</a></li><li class='level2-li  '><a href="/events/category/2141-webinar" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Webinars
|url: /events/category/2141-webinar" data-eventname="nav-menu-primaryNav">Webinars
</a></li><li class='level2-li  '><a href="/topics/2777-quality-showcases" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Showcases
|url: /topics/2777-quality-showcases" data-eventname="nav-menu-primaryNav">Showcases
</a></li><li class='level2-li  '><a href="/media/photos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Image Galleries
|url: /media/photos" data-eventname="nav-menu-primaryNav">Image Galleries
</a></li><li class='level2-li  last'><a href="/interactive-spotlights" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Interactive Spotlights|url: /interactive-spotlights" data-eventname="nav-menu-primaryNav">Interactive Spotlights</a></li></ul></li><li class='level1-li  '><a href="/events" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Events|url: /events" data-eventname="nav-menu-primaryNav">Events</a><ul class='level2'><li class='level2-li first '><a href="http://www.imts.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: IMTS
|url: http://www.imts.com/" data-eventname="nav-menu-primaryNav" target="_blank">IMTS
</a></li><li class='level2-li  '><a href="/events" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Event Calendar|url: /events" data-eventname="nav-menu-primaryNav">Event Calendar</a></li><li class='level2-li  last'><a href="http://www.qualityshow.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Quality Show
|url: http://www.qualityshow.com/" data-eventname="nav-menu-primaryNav" target="_blank">Quality Show
</a></li></ul></li><li class='level1-li  '><a href="http://www.qualitymag.com/directories" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Directories|url: http://www.qualitymag.com/directories" data-eventname="nav-menu-primaryNav">Directories</a><ul class='level2'><li class='level2-li first '><a href="http://www.qualitymag.com/directories/2169-buyers-guide" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Buyers Guide|url: http://www.qualitymag.com/directories/2169-buyers-guide" data-eventname="nav-menu-primaryNav">Buyers Guide</a></li><li class='level2-li  '><a href="http://www.qualitymag.com/directories/5026-ndt-sourcebook" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: NDT Sourcebook|url: http://www.qualitymag.com/directories/5026-ndt-sourcebook" data-eventname="nav-menu-primaryNav">NDT Sourcebook</a></li><li class='level2-li  '><a href="http://www.qualitymag.com/directories/2800-vision-sensors-sourcebook" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: V&amp;S Sourcebook|url: http://www.qualitymag.com/directories/2800-vision-sensors-sourcebook" data-eventname="nav-menu-primaryNav">V&amp;S Sourcebook</a></li><li class='level2-li  last'><a href="/videos?bctid=4887267840001" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Take a Tour|url: /videos?bctid=4887267840001" data-eventname="nav-menu-primaryNav">Take a Tour</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contact|url: /contactus" data-eventname="nav-menu-primaryNav">Contact</a><ul class='level2'><li class='level2-li first '><a href="/contactus" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contact Us|url: /contactus" data-eventname="nav-menu-primaryNav">Contact Us</a></li><li class='level2-li  last'><a href="http://bnpsolutions.com/bnp-brands/manufacturing/quality/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: http://bnpsolutions.com/bnp-brands/manufacturing/quality/" data-eventname="nav-menu-primaryNav" target="_blank">Advertise</a></li></ul></li><li class='level1-li  last'><a href="/topics/2791-new-products" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: New Products|url: /topics/2791-new-products" data-eventname="nav-menu-primaryNav">New Products</a></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Leonardo DRS Selects Sierra-Olympic as Master Distributor of Uncooled Thermal Camera Cores in U.S.</div>
    

    

    <span class="topics"><a href="/topics/2679-industry-headlines" class="topic">Industry Headlines</a><span class="del"></span><a href="/topics/2670-vision-sensors" class="topic">Vision &amp; Sensors</a></span>

    

      <div class="kicker">V&amp;S HEADLINE</div>

    <h1 class="headline">Leonardo DRS Selects Sierra-Olympic as Master Distributor of Uncooled Thermal Camera Cores in U.S.</h1>


      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.qualitymag.com/ext/resources/Ed/thumb/Headlines.jpg?1508532244); background-size: cover"><img alt="Headlines.jpg" src="//www.qualitymag.com/ext/resources/Ed/thumb/Headlines.jpg?1508532244" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">October 20, 2017</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/8409-thermal-imaging-components">thermal imaging components</a>  /  <a href="/keywords/8410-uncooled-infrared-camera-cores">uncooled infrared camera cores</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>HOOD RIVER, OR &mdash; Sierra-Olympic Technologies, supplier of infrared (IR) and thermal imaging components, cameras, and systems solutions for innovative imaging applications, has signed an agreement with Leonardo DRS&nbsp;Inc. to become its U.S. master distributor of commercial uncooled thermal camera cores.</p>

<p>Sierra-Olympic Technologies will assume sales and distribution responsibilities for all U.S.-based OEMs who integrate Leonardo DRS&rsquo;&nbsp;Tamarisk&nbsp;family of uncooled infrared camera cores. The agreement will allow Sierra-Olympic to focus on supporting commercial customers by introducing new product offerings and providing customer service and allow Leonardo DRS to focus its commitment to research and development of uncooled thermal technologies and infrared sensors.</p>

<p>Chris Johnston, president of Sierra-Olympic Technologies, notes, &quot;We&rsquo;re excited to embark on this extended role with Leonardo DRS and feel that our industry sales expertise and effective commercial business model is an ideal match for their class-leading infrared product line.&rdquo;</p>

<p>&ldquo;This agreement ensures that our U.S. commercial customer base continues to receive superior service from a trusted industry partner and allows Leonardo DRS to focus on product innovation and international market expansion,&rdquo; said Shawn Black, vice president and general manager, Electro-Optical &amp; Infrared Systems Division of Leonardo DRS.&nbsp; &ldquo;We see tremendous opportunity in growing our existing strategic international arrangements with OEMs spanning the security and surveillance, personal vision, and consumer automotive markets,&rdquo; Black said.</p>

<p>As Sierra-Olympic focuses on domestic commercial sales of the Tamarisk product line, DRS Leonardo will continue to sell its uncooled thermal sensors and camera cores directly to defense prime contractors and the U.S. military and allied forces. DRS Leonardo will also continue to engage with research labs and continue to service international business opportunities for both military and commercial applications.</p>

<p>For more information, visit&nbsp;<a href="http://leonardodrs.com">leonardodrs.com</a>.</p>
</div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<span style="font-size:11px;">Did you enjoy this article? <a href="https://bnp.dragonforms.com/BNP6049_Vqnew?pk=WARTCL" target="_blank"><strong>Click here</strong></a> to subscribe to <em>Quality</em> Magazine.&nbsp;</span></p>
      </div>

    </div>
  </section>


    


      

      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.qualitymag.com/articles/89862-photron-camera-selected-for-discovery-channel-s-time-warp" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/articles/89862-photron-camera-selected-for-discovery-channel-s-time-warp" data-eventname="related-content-article-headline-link" title="Photron Camera Selected for Discovery Channel&#x27;s Time Warp ">Photron Camera Selected for Discovery Channel&#x27;s Time Warp </a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.qualitymag.com/articles/90358-sony-appoints-asio-vision-as-israeli-industrial-camera-distributor" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/articles/90358-sony-appoints-asio-vision-as-israeli-industrial-camera-distributor" data-eventname="related-content-article-headline-link" title="Sony Appoints Asio Vision as Israeli Industrial Camera Distributor">Sony Appoints Asio Vision as Israeli Industrial Camera Distributor</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.qualitymag.com/articles/93561-ximea-names-framos-as-distributor-in-north-america" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/articles/93561-ximea-names-framos-as-distributor-in-north-america" data-eventname="related-content-article-headline-link" title="Ximea Names Framos as Distributor in North America">Ximea Names Framos as Distributor in North America</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.qualitymag.com/articles/93901-movitherm-and-tecnovideo-partner-up-providing-protective-camera-enclosures" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/articles/93901-movitherm-and-tecnovideo-partner-up-providing-protective-camera-enclosures" data-eventname="related-content-article-headline-link" title="MoviTHERM and TecnoVideo Partner Up, Providing Protective Camera Enclosures">MoviTHERM and TecnoVideo Partner Up, Providing Protective Camera Enclosures</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.qualitymag.com/products/721-process-improvement-simplified-a-how-to-book-for-success-in-any-organization" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/products/721-process-improvement-simplified-a-how-to-book-for-success-in-any-organization" data-eventname="related-content-product-name-link" title="Process Improvement Simplified: A How-to-Book for Success in any Organization">Process Improvement Simplified: A How-to-Book for Success in any Organization</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.qualitymag.com/products/698-the-six-sigma-black-belt-handbook" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/products/698-the-six-sigma-black-belt-handbook" data-eventname="related-content-product-name-link" title="The Six Sigma Black Belt Handbook">The Six Sigma Black Belt Handbook</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.qualitymag.com/products/558-economic-control-of-quality-of-manufactured-product" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/products/558-economic-control-of-quality-of-manufactured-product" data-eventname="related-content-product-name-link" title="Economic Control of Quality of Manufactured Product">Economic Control of Quality of Manufactured Product</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.qualitymag.com/products/554-economic-control-of-quality-of-manufactured-product" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/products/554-economic-control-of-quality-of-manufactured-product" data-eventname="related-content-product-name-link" title="Economic Control of Quality of Manufactured Product">Economic Control of Quality of Manufactured Product</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.qualitymag.com/events/1754-challenges-of-incorporating-embedded-technologies-in-design-and-quality-processes" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/events/1754-challenges-of-incorporating-embedded-technologies-in-design-and-quality-processes" data-eventname="related-content-event-title-link" title="Challenges of Incorporating Embedded Technologies In  Design and Quality Processes">Challenges of Incorporating Embedded Technologies In  Design and Quality Processes</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.qualitymag.com/events/1820-the-culture-of-quality-and-its-impact-on-operational-excellence" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/events/1820-the-culture-of-quality-and-its-impact-on-operational-excellence" data-eventname="related-content-event-title-link" title="The Culture of Quality and Its Impact on Operational Excellence">The Culture of Quality and Its Impact on Operational Excellence</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.qualitymag.com/events/1675-join-zimmer-biomet-to-explore-how-quality-inspection-software-impacts-quality-of-life" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/events/1675-join-zimmer-biomet-to-explore-how-quality-inspection-software-impacts-quality-of-life" data-eventname="related-content-event-title-link" title="Join Zimmer Biomet to Explore How Quality Inspection Software Impacts Quality of Life">Join Zimmer Biomet to Explore How Quality Inspection Software Impacts Quality of Life</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.qualitymag.com/events/1699-improve-your-quality-process-with-leica-s-new-s9-series-stereomicroscopes" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/events/1699-improve-your-quality-process-with-leica-s-new-s9-series-stereomicroscopes" data-eventname="related-content-event-title-link" title="Improve your quality process with Leica’s NEW S9-Series Stereomicroscopes">Improve your quality process with Leica’s NEW S9-Series Stereomicroscopes</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2800-vision-sensors-sourcebook/listing/6699-sierra-olympic-technologies-inc" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2800-vision-sensors-sourcebook/listing/6699-sierra-olympic-technologies-inc" data-eventname="related-content-directory-listing-link" target="_blank" title="Sierra-Olympic Technologies Inc.">Sierra-Olympic Technologies Inc.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2800-vision-sensors-sourcebook/listing/6689-qtechnology-a-s" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2800-vision-sensors-sourcebook/listing/6689-qtechnology-a-s" data-eventname="related-content-directory-listing-link" target="_blank" title="Qtechnology A/S">Qtechnology A/S</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-buyers-guide/listing/6443-sierra-olympic-technologies-inc" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-buyers-guide/listing/6443-sierra-olympic-technologies-inc" data-eventname="related-content-directory-listing-link" target="_blank" title="Sierra-Olympic Technologies Inc.">Sierra-Olympic Technologies Inc.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2800-vision-sensors-sourcebook/listing/7573-sensor-to-image-gmbh" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2800-vision-sensors-sourcebook/listing/7573-sensor-to-image-gmbh" data-eventname="related-content-directory-listing-link" target="_blank" title="Sensor To Image GmbH">Sensor To Image GmbH</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1508266028" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/94324-leonardo-drs-selects-sierra-olympic-as-master-distributor-of-uncooled-thermal-camera-cores-in-us/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="D9eLf0hLjqXrMpxCSlZZFdov+W+eBYcCCH9aat7QrBY=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link" data-eventaction="interior-subscribe-now-link" data-eventcategory="click" data-eventlabel="#" data-eventname="interior-subscribe-now-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav class="navigation  " id="subscriptions">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="https://bnp.dragonforms.com/BNP6049_Vqnew?pk=W.HOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Print &amp; Digital Edition Subscriptions|https://bnp.dragonforms.com/BNP6049_Vqnew?pk=W.HOME" data-eventname="subscriptions">Print &amp;amp; Digital Edition Subscriptions</a>
</li>
<li class="navigation-level1__item">
    <a href="/eNewsletters" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="eNewsletters|/eNewsletters" data-eventname="subscriptions">eNewsletters</a>
</li>
<li class="navigation-level1__item">
    <a href="https://bnp.sub-forms.com/BNP7716_QUALIT531create&amp;pk=RHOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Online Registration|https://bnp.sub-forms.com/BNP7716_QUALIT531create&amp;pk=RHOME" data-eventname="subscriptions">Online Registration</a>
</li>
<li class="navigation-level1__item">
    <a href="/customerservice" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Subscription Customer Service|/customerservice" data-eventname="subscriptions">Subscription Customer Service</a>
</li>
<li class="navigation-level1__item">
    <a href="http://www.qualitymag.com/mobilehelp" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Mobile Help|http://www.qualitymag.com/mobilehelp" data-eventname="subscriptions">Mobile Help</a>
</li>
</ul></div>
</nav>      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
  <div 
    data-playlist-id="1112055583001" 
    data-player-url="/videos"
    data-video-play-arrow="/images/video/play_arrow3.png"
    data-video-logo="/images/video/QUAL_video-logo.png"
    data-randomize-videos="true"
    max_videos_visible="1"
    data-autoplay="false"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    max_videos_visible="4">
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more" data-eventaction="interior-sidebar-view-more-link" data-eventcategory="click" data-eventlabel="/videos" data-eventname="interior-sidebar-view-more-link">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    <section class="sponsored-content" id="sponsored-content">
  <h1 class="sponsored-content__title">
    <a href="https://www.qualitymag.com/topics/3659-sponsored-content" data-eventaction="sponsored-content-title-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/topics/3659-sponsored-content" data-eventname="sponsored-content-title" rel="nofollow">Sponsored Content</a>
    <a href="#" class="sponsored-content__help-icon" id="sponsored-content-help-icon"></a>
  </h1>

  <div class="sponsored-content__help">
    <a href="https://www.qualitymag.com/topics/3659-sponsored-content" rel="nofollow"><p>
                Sponsored Content is a special paid section where industry companies provide high quality, objective, non-commercial content around topics of interest to the <em>Quality</em> audience. All Sponsored Content is supplied by the advertising company. Interested in participating in our Sponsored Content section? <a href="/contactus">Contact your local rep</a>.</p></a>
    <a href="#" class="sponsored-content__help-close">Close</a>
  </div>
  
  <article class="sponsored-content-article">
    <div class="sponsored-content-article__image">
        <a href="https://www.qualitymag.com/articles/94237-measuring-electroplated-materials" data-eventaction="sponsored-content-article-image" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/articles/94237-measuring-electroplated-materials" data-eventname="sponsored-content-article-image" rel="nofollow"><img alt="Fischerfeaturephoto-xrf-2__m8ucynewc0__" src="//www.qualitymag.com/ext/resources/NewRDWebsite/Fischer-native-ad/FischerFeaturephoto-XRF-2__M8UCYNEWC0__.jpg?1505837885" /></a>
    </div>

    <div class="article-sponsored">
  <a href="https://www.qualitymag.com/topics/6132-fischer-technology-inc" data-eventaction="article-sponsored-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/topics/6132-fischer-technology-inc" data-eventname="article-sponsored" rel="nofollow" title="Sponsored by Fischer Technology, Inc.">
    <div class="article-sponsored__by">Sponsored By</div>
    <div class="article-sponsored__name">Fischer Technology, Inc.</div>   
</a></div>


    <div class="sponsored-content-article__details">
      <h1 class="sponsored-content-article__headline">
        <a href="https://www.qualitymag.com/articles/94237-measuring-electroplated-materials" data-eventaction="sponsored-content-article-headline" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/articles/94237-measuring-electroplated-materials" data-eventname="sponsored-content-article-headline" rel="nofollow">Measuring Electroplated Materials</a>
      </h1>

      <div class="sponsored-content-article__teaser">
        <a href="https://www.qualitymag.com/articles/94237-measuring-electroplated-materials" data-eventaction="sponsored-content-article-teaser" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/articles/94237-measuring-electroplated-materials" data-eventname="sponsored-content-article-teaser" rel="nofollow"><p>Selecting the optimal X-ray Fluorescence (XRF) instrument can be confusing.&nbsp; XRF manufacturers offer a variety of detector types, collimator (spot size) options, and programmable X/Y stages to meet the varying needs for different industries, budgets and measurement requirements.&nbsp;</p></a>
      </div>
    </div>
  </article>
</section>



    <hr class="divider" />

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p style="text-align: center;">
	<a href="http://www.qualitymag.com/directories/2169-buyers-guide"><img alt="BuyersGuide" src="/ext/resources/NewRDWebsite/BuyersGuide_360x1841.jpg" /></a></p>
<hr />
<a href="https://onlinexperiences.com/scripts/Server.nxp?LASCmd=AI:4;F:QS!10100&ShowKey=44980&LangLocaleID=1033&AffiliateData=CustomContent" target="_blank"><img alt="Qualitative Surface Metrology webinar" src="/ext/resources/NewRDWebsite/custom-content/Webinars/October/QUALLMINov_Webinar-Template_360__8TIDJPH90Q__.png" style="display: block;"/></a>
<!---------------hide until metrology webinar is over November 15th-----------
<p><a href="/videos?bctid=4887267840001"><img alt="Quality Magazine how to directory guide video" src="/ext/resources/NewRDWebsite/custom-content/How-To-Directory-Videos_360.png" /></a></p>
------------------>
      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">October 25, 2017</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.qualitymag.com/events/1822-the-quality-show-2017" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/events/1822-the-quality-show-2017" data-eventname="featured-upcoming-events-headline" title="The Quality Show 2017">The Quality Show 2017</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description">These sessions are part of our Broadcasting Live program where we give attendees that cannot make it to the event the opportunity to view presentations & download valuable content.</div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">November 9, 2017</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.qualitymag.com/events/1830-how-the-latest-in-3d-portable-cmm-technology-can-improve-your-profitability" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/events/1830-how-the-latest-in-3d-portable-cmm-technology-can-improve-your-profitability" data-eventname="featured-upcoming-events-headline" title="How the Latest in 3D Portable CMM Technology Can Improve Your Profitability">How the Latest in 3D Portable CMM Technology Can Improve Your Profitability</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description">The ability to perform accurate quality inspections – quickly, easily and consistently – is paramount to your reputation and profitability. This webinar aims at exploring the latest expectations and advances in 3D Measurement Arm solutions.</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="https://www.qualitymag.com/events" class="more" data-eventaction="featured-upcoming-events-more-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/events" data-eventname="featured-upcoming-events-more-link">View All</a>
        <a href="https://www.qualitymag.com/events/new" class="more" data-eventaction="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/events/new" data-eventname="featured-upcoming-events-more-submit-link">Submit An Event</a>
    </div>
  </div>
</section>


          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">Topics <span>to Talk About</span></h3>


  <form accept-charset="UTF-8" action="/polls/35/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="BgifU/qSKkeDk/Olvxh6wlS+kUkaFg9MjFnOrBvk1VE=" /></div>
      <div class="question">What topics would you like to see Quality cover more?</div>
      <div class="answers">
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 57|answer: 194|index:0" data-eventname="poll-answer-radio-button" id="question_57_answer_194" name="question[57][answer]" type="radio" value="194" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 57|answer: 194|index:0" data-eventname="poll-answer-label" for="question_57_answer_194">CMMs</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 57|answer: 199|index:1" data-eventname="poll-answer-radio-button" id="question_57_answer_199" name="question[57][answer]" type="radio" value="199" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 57|answer: 199|index:1" data-eventname="poll-answer-label" for="question_57_answer_199">Gages and Gaging</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 57|answer: 198|index:2" data-eventname="poll-answer-radio-button" id="question_57_answer_198" name="question[57][answer]" type="radio" value="198" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 57|answer: 198|index:2" data-eventname="poll-answer-label" for="question_57_answer_198">Calibration</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 57|answer: 197|index:3" data-eventname="poll-answer-radio-button" id="question_57_answer_197" name="question[57][answer]" type="radio" value="197" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 57|answer: 197|index:3" data-eventname="poll-answer-label" for="question_57_answer_197">Machine Vision, Imaging, and Sensors</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 57|answer: 196|index:4" data-eventname="poll-answer-radio-button" id="question_57_answer_196" name="question[57][answer]" type="radio" value="196" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 57|answer: 196|index:4" data-eventname="poll-answer-label" for="question_57_answer_196">Nondestructive Testing & Technology</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 57|answer: 195|index:5" data-eventname="poll-answer-radio-button" id="question_57_answer_195" name="question[57][answer]" type="radio" value="195" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 57|answer: 195|index:5" data-eventname="poll-answer-label" for="question_57_answer_195">Other (<a href="https://www.linkedin.com/groupItem?view=&amp;gid=1876808&amp;type=member&amp;item=5981436583260274692&amp;trk=groups%2Finclude%2Fitem_snippet-0-b-ttl" target="_blank">Click link to our social media page to tell us more</a>)</label>
        </div>
      </div>
    <input class="button" data-eventaction="poll-answer-submit" data-eventcategory="click" data-eventlabel="question: 35" data-eventname="poll-submit" name="commit" type="submit" value="Submit" />
</form>
    <a href="/polls/35-topics-to-talk-about/results" class="first more" data-eventaction="poll-show-results-link" data-eventcategory="click" data-eventlabel="/polls/35-topics-to-talk-about/results" data-eventname="poll-show-results-link">View Results</a>
  <a href="https://www.qualitymag.com/polls" class="more" data-eventaction="poll-archive-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/polls" data-eventname="poll-archive-link">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/709-quality-brain-teasers-real-world-challenges-to-build-your-manufacturing-skills-ebook" class="featured-product__thumbnail" data-eventaction="featured-product-image" data-eventcategory="click" data-eventlabel="/products/709-quality-brain-teasers-real-world-challenges-to-build-your-manufacturing-skills-ebook" data-eventname="featured-product-image"><img alt="Quality Brain Teasers: Real World Challenges to Build Your Manufacturing Skills (ebook)" src="//www.qualitymag.com/ext/resources/thumb/Quality-Brain-Teasers.jpg?1366220899" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/709-quality-brain-teasers-real-world-challenges-to-build-your-manufacturing-skills-ebook" class="featured-product__headline-link" data-eventaction="featured-product-headline-link" data-eventcategory="click" data-eventlabel="/products/709-quality-brain-teasers-real-world-challenges-to-build-your-manufacturing-skills-ebook" data-eventname="featured-product-headline-link">Quality Brain Teasers: Real World Challenges to Build Your Manufacturing Skills (ebook)</a>
        </h1>

          <div class="featured-product__teaser">Assessments and Training in the following areas...</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link" data-eventaction="featured-product-more-link" data-eventcategory="click" data-eventlabel="/products" data-eventname="featured-product-more-link">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<a href="/software-downloads"><img alt="SoftwareDownloads" src="/ext/resources/NewRDWebsite/SoftwareDownloads_360x184.jpg" /></a></p>

      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a href="https://www.qualitymag.com/publications/3-quality-magazine" data-eventaction="footer-current-editions-title-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/publications/3-quality-magazine" data-eventname="footer-current-editions-title-link">Quality Magazine</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="https://www.qualitymag.com/publications/3" data-eventaction="footer-current-editions-image-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/publications/3" data-eventname="footer-current-editions-image-link" title="Quality Magazine"><img alt="Quality Magazine October 2017" border="0" height="192" src="//www.qualitymag.com/ext/resources/Issues/2017/October/cover/QM1017-cover-144px.jpg?1507209699" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a href="https://www.qualitymag.com/publications/3" data-eventaction="footer-current-editions-headline-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/publications/3" data-eventname="footer-current-editions-headline-link">2017 October</a>
        </h1>
          <div class="current-editions__teaser">Check out the October 2017 edition of Quality: Mechanical Testing of Automotive Materials and Components and More!</div>

        <a href="https://www.qualitymag.com/publications/3" class="current-editions__more-link" data-eventaction="footer-current-editions-more-link" data-eventcategory="click" data-eventlabel="https://www.qualitymag.com/publications/3" data-eventname="footer-current-editions-more-link">View More</a>  
        <a href="/subscription" class="current-editions__subscribe-link more" data-eventaction="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventlabel="/subscription" data-eventname="footer-current-editions-subscribe-link">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav class="navigation  " id="main-footer-nav">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Resources|#" data-eventname="main-footer-nav">Resources</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="http://www.clearseasresearch.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Market Research
|http://www.clearseasresearch.com/" data-eventname="main-footer-nav">Market Research
</a>
</li>
<li class="navigation-level2__item">
    <a href="http://orangetap.bnpmedia.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Custom Content &amp; Marketing Services
|http://orangetap.bnpmedia.com/" data-eventname="main-footer-nav">Custom Content &amp; Marketing Services
</a>
</li>
<li class="navigation-level2__item">
    <a href="http://bnp.infogrouplistservices.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="List Rental
|http://bnp.infogrouplistservices.com/" data-eventname="main-footer-nav">List Rental
</a>
</li>
<li class="navigation-level2__item">
    <a href="/associationsresource" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Partners|/associationsresource" data-eventname="main-footer-nav">Partners</a>
</li>
<li class="navigation-level2__item">
    <a href="/manufacturing-group" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Manufacturing Group
|/manufacturing-group" data-eventname="main-footer-nav">Manufacturing Group
</a>
</li>
<li class="navigation-level2__item">
    <a href="/polls" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Polls|/polls" data-eventname="main-footer-nav">Polls</a>
</li>
<li class="navigation-level2__item">
    <a href="/privacy" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Privacy Policy|/privacy" data-eventname="main-footer-nav">Privacy Policy</a>
</li>
</ul>
</li>
<li class="navigation-level1__item">
    <a href="/wantmore" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Want More
|/wantmore" data-eventname="main-footer-nav">Want More
</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="/connect" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Connect|/connect" data-eventname="main-footer-nav">Connect</a>
</li>
</ul>
</li>
</ul></div>
</nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1508266029" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1508266028" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1508266028" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("https://www.qualitymag.com/articles/log_view/94324");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1508266029" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<!-- Tag for Activity Group: IP1612007, Activity Name: Quality Mag~IP1612007, Activity ID: 3703432 -->
<!-- Expected URL: http://www.qualitymag.com -->

<!--
Activity ID: 3703432
Activity Name: Quality Mag~IP1612007
Activity Group Name: IP1612007
-->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Quality Mag~IP1612007
URL of the webpage where the tag is expected to be placed: http://www.qualitymag.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 07/22/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5884927.fls.doubleclick.net/activityi;src=5884927;type=ip1610;cat=quali0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5884927.fls.doubleclick.net/activityi;src=5884927;type=ip1610;cat=quali0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->



<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'e4b47e7f-c981-4fb4-9a2b-a1891d1ab9db',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    <script src="/javascripts/client.js" type="text/javascript"></script>
    

</body></html>

